South Korea (Seoul) [cf-ap12] - Service Advisory
Incident Report for SAP Business Technology Platform
Resolved
Service has been restored as of approximately 11:26 UTC on 27 Jan 2022.
Posted Jan 27, 2022 - 12:00 UTC
Update
Service is restored since 11:26 UTC on 27 Jan 2022 and we are monitoring to ensure stability.
Posted Jan 27, 2022 - 11:34 UTC
Identified
Since approximately 10:40 UTC on 27 Jan 2022, you may have experienced an issue. We are working to restore service.

Regions:
- South Korea (Seoul) [cf-ap12]

Impact:
- Business Rules service instances cannot be managed
- Document Management service instances cannot be created or modified
Posted Jan 27, 2022 - 10:49 UTC